Debian-news is about one simple thing - news about Debian GNU/Linux and the top free distributions based on Debian GNU/Linux.


 

Install Imule On Debian Lenny

When I write these lines, the latest version of Imule is 1.4.6 here. But … It relies on packages version (libgcj10, libstdc++6) that are released with the unstable (sid) version of Debian. So either you upgrade Debian to unstable version or you choose a lower version of Imule. More here

One Response to “Install Imule On Debian Lenny” »

  1. Pingback by Tweets that mention Install Imule On Debian Lenny | Debian-News.net - Your one stop for news about Debian -- Topsy.com — July 9, 2010 @ 9:29 pm

    [...] This post was mentioned on Twitter by Jorge Goes. Jorge Goes said: RT @debian: (debian-news.net) Install Imule On Debian Lenny http://tinyurl.com/2v583ya [...]

RSS feed for comments on this post. TrackBack URI

Leave a comment

Leave a Reply

Your email address will not be published. Required fields are marked *


*

You may use these HTML tags and attributes: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>

Debian-News is not related to the Debian Project.
All logos and trademarks on this site are property of their respective owners.